Enquanto isto, no fórum...

Este é o espaço do forum para sugestões, críticas, elogios, e tudo mais destinado ao desenvolvimento da Comunidade AqOL.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Enquanto isto, no fórum...

Mensagempor Xica » 04 Nov 2014, 19:33

É, período da tarde, mas não prestei atenção em horários.
Aqui não aparecia nada, tudo branco.
A noite não reparei e hoje pela manhã estava certo, como está até agora.

Avatar do usuário
Marne Campos
Administrador
Mensagens: 14196
Registrado em: 17 Set 2003, 01:42
Fotos no Portal AqOL: 260
Artigos publicados no Portal AqOL: 55
Aquário do Mês do AqOL: 3
Localização: Campinas/SP
Contato:

Re: Enquanto isto, no fórum...

Mensagempor Marne Campos » 05 Nov 2014, 00:51

Assim que ocorrer, por favor, me avise imediatamente para que eu possa reportar para o suporte técnico do servidor.
Marne Campos

Avatar do usuário
Fabiano Penz
Colaborador
Mensagens: 1636
Registrado em: 12 Mai 2007, 19:27
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Porto Alegre / RS

Re: Enquanto isto, no fórum...

Mensagempor Fabiano Penz » 05 Nov 2014, 12:22

Aconteceu de novo, olha o que tá escrito:

LastPhpBB3. Table phpbb3_users not found!

Avatar do usuário
Julio León
Colaborador
Mensagens: 586
Registrado em: 15 Jan 2014, 00:01
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 1
Aquário do Mês do AqOL: 0
Localização: Campinas - SP

Re: Enquanto isto, no fórum...

Mensagempor Julio León » 05 Nov 2014, 12:55

Obrigado Fabiano,

Vamos verificar o funcionamento do módulo novamente.

Abraços
Julio León


Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Enquanto isto, no fórum...

Mensagempor Xica » 05 Nov 2014, 13:16

Fabiano foi mais rápido do que eu.

Avatar do usuário
Fabiano Penz
Colaborador
Mensagens: 1636
Registrado em: 12 Mai 2007, 19:27
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Porto Alegre / RS

Re: Enquanto isto, no fórum...

Mensagempor Fabiano Penz » 05 Nov 2014, 13:54

Tô sempre de plantão :shock: :shock: :shock:

HebertAG
Ciclador
Ciclador
Mensagens: 230
Registrado em: 11 Jul 2012, 15:56
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: Canoas - RS

Re: Enquanto isto, no fórum...

Mensagempor HebertAG » 07 Nov 2014, 16:12

Opa, o problema ocorreu comigo agora.. mais cedo estava normal..
Hebert Angelo Gelatti
Canoas - RS


"Em breve terei uma assinatura! HUAUHA"

Avatar do usuário
Fabiano Penz
Colaborador
Mensagens: 1636
Registrado em: 12 Mai 2007, 19:27
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Porto Alegre / RS

Re: Enquanto isto, no fórum...

Mensagempor Fabiano Penz » 07 Nov 2014, 16:56

Está ocorrendo neste instante.

Avatar do usuário
Marne Campos
Administrador
Mensagens: 14196
Registrado em: 17 Set 2003, 01:42
Fotos no Portal AqOL: 260
Artigos publicados no Portal AqOL: 55
Aquário do Mês do AqOL: 3
Localização: Campinas/SP
Contato:

Re: Enquanto isto, no fórum...

Mensagempor Marne Campos » 11 Nov 2014, 02:02

O problema está entre a comunição do Portal e do Fórum, por algum motivo, em algumas horas do dia, esse acesso é interrompido e eles perdem a comunicação. O maior desafio é que quando o suporte técnico da hospedagem do AqOL nos atende, o problema não ocorre e eles dizem que não há problema algum.

As vezes que aconteceu no dia 07/11 chegou a tirar a página inicial do Portal AqOL do ar ou a página carregou somente sem o módulo funcionando adequadamente?
Marne Campos

Avatar do usuário
wislleyvieira
Plantador
Plantador
Mensagens: 770
Registrado em: 25 Set 2014, 11:04
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Muriaé - MG
Contato:

Re: Enquanto isto, no fórum...

Mensagempor wislleyvieira » 11 Nov 2014, 08:47

Marne Campos escreveu:o problema não ocorre e eles dizem que não há problema algum.

Marne, faz um "print" da tela quando acontecer o erro e manda para eles que não vai ter como eles negarem.

Abraços;
:wink:
"Das habilidades que o mundo sabe, essa ainda é a que faz melhor: dar voltas". - José Saramago

Comunitário - 45 Litros


Voltar para “Comunicados, Dúvidas & Sugestões sobre o AqOL”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 2 visitantes