SUMP parece não funcionar direito

Discussões sobre montagem e manutenção de aquários de água doce.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Arthdslopes
Planejador
Planejador
Mensagens: 1
Registrado em: 17 Nov 2020, 16:31
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0

SUMP parece não funcionar direito

Mensagempor Arthdslopes » 17 Nov 2020, 16:46

Ola gente, boa tarde!

Retomei o hobbie ontem! Comprei um aquario completo usado de 240 litros, 100x60x40. Ele veio com iluminação, movel e sistema de filtragem sump, com bomba SB2700 e veio com algumas midias filtrantes. O problema é que o sump parece nao estar funcionando direito. A agua que deveria atravessar os compartimentos pelas passagens no fundo estao passando diretamente de um compartimento a outro, por cima, pq o compartimento que a agua cai no sump ultrapassa a altura do vidro que o separa do compartimento seguinte. Nao sei se deveria ser assim, voce poderiam me ajudar? Em relacao à regulação da vazão do sump, o cano de retorno da bomba esta totalmente aberto, mas o de entrada so abri um pouco pra manter o volume do sump e do aquario, é isso mesmo?



Obrigado!
Imagem
Última edição por Arthdslopes em 17 Nov 2020, 16:46, editado 2 vezes no total.

fmerino
Colaborador
Mensagens: 753
Registrado em: 28 Out 2005, 22:57
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 0
Localização: São Paulo, SP

Re: SUMP parece não funcionar direito

Mensagempor fmerino » 27 Nov 2020, 11:37

O problema no seu caso é que o fluxo de água da SB2700 é bem grande para as dimensões inferiores das divisões do sump. Essas divisões servem para forçar a água a percorrer o caminho de cada compartimento do sump. No seu caso, eu colocaria essas cerâmicas apenas no compartimento do meio e dentro de bags, deixando-as suspensas, sem encostarem no fundo do sump. No primeiro estágio eu colocaria apenas a mídia para filtragem mecânica, também de alguma maneira que não obstrua o fundo do sump. Isso vai aumentar o fluxo de água e se ainda assim não for suficiente, você precisará regular na saída da bomba.


Voltar para “Água Doce”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 7 visitantes