Enquanto isto, no fórum...

Este é o espaço do forum para sugestões, críticas, elogios, e tudo mais destinado ao desenvolvimento da Comunidade AqOL.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Enquanto isto, no fórum...

Mensagempor Xica » 11 Nov 2014, 09:39

A página inicial carrega normal, apenas sem as informações deste módulo.

Avatar do usuário
Julio León
Colaborador
Mensagens: 586
Registrado em: 15 Jan 2014, 00:01
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 1
Aquário do Mês do AqOL: 0
Localização: Campinas - SP

Re: Enquanto isto, no fórum...

Mensagempor Julio León » 11 Nov 2014, 12:38

Para mim está funcionando. Agora que eu tiver um pouco mais de tempo vou entrar no detalhe do módulo que está causando isso. Obrigado pessoal pela ajuda!
Julio León


Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Enquanto isto, no fórum...

Mensagempor Xica » 09 Dez 2014, 09:29

As informações sumiram novamente.
Bom dia!

Avatar do usuário
Marne Campos
Administrador
Mensagens: 14196
Registrado em: 17 Set 2003, 01:42
Fotos no Portal AqOL: 260
Artigos publicados no Portal AqOL: 55
Aquário do Mês do AqOL: 3
Localização: Campinas/SP
Contato:

Re: Enquanto isto, no fórum...

Mensagempor Marne Campos » 10 Dez 2014, 01:10

Me avisaram, porém não temos muito o que fazer, não mexemos em nada do site para dentro nesse período e veja quanto tempo ficou ok, ou seja, o problema é do site para fora e aí está além dos meus "poderes".

Como não atrapalha mais o resto do site, é melhor ter e funcionar a maior parte do tempo que tirar a funcionalidade do ar definitivamente, pelo menos eu penso assim, já que não temos outra opção com a mesma função.
Marne Campos


Voltar para “Comunicados, Dúvidas & Sugestões sobre o AqOL”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante