Parece que Robôs estão atacando o Fórum

Este é o espaço do forum para sugestões, críticas, elogios, e tudo mais destinado ao desenvolvimento da Comunidade AqOL.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Rafael Abed
Ciclador
Ciclador
Mensagens: 416
Registrado em: 17 Dez 2011, 13:39
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: Sorocaba-SP

Parece que Robôs estão atacando o Fórum

Mensagempor Rafael Abed » 10 Jul 2012, 10:56

Boa tarde,

Parece que Robôs estão atacando o Fórum: além de posts sobre sapatos tem um que entra, copia uma parte de um post acima e republica no tópico (cassius alguma coisa).

Boa sorte para eliminá-los antes que eles tumultuem ainda mais.

Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Parece que Robôs estão atacando o Fórum

Mensagempor Xica » 10 Jul 2012, 11:13

Valeu o aviso, Rafael.
Estamos resolvendo.

Rafael Abed
Ciclador
Ciclador
Mensagens: 416
Registrado em: 17 Dez 2011, 13:39
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: Sorocaba-SP

Re: Parece que Robôs estão atacando o Fórum

Mensagempor Rafael Abed » 10 Jul 2012, 11:17

Por nada, Xica, imagine.

Até mais!

Avatar do usuário
Lord_Wolf
Colaborador
Mensagens: 3393
Registrado em: 22 Mai 2007, 15:31
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 12
Localização: Ijuí­ - Rio Grande do Sul
Contato:

Re: Parece que Robôs estão atacando o Fórum

Mensagempor Lord_Wolf » 10 Jul 2012, 11:44

Olá
É. já detectei 2 Robôs que duplicam essas mensagens. Copiam parte da mensagem de cima e postam logo abaixo.
Imagem

Imagem


Voltar para “Comunicados, Dúvidas & Sugestões sobre o AqOL”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante