Forum Enxuto

Este é o espaço do forum para sugestões, críticas, elogios, e tudo mais destinado ao desenvolvimento da Comunidade AqOL.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
M@uro
Planejador
Planejador
Mensagens: 3
Registrado em: 29 Set 2003, 09:13

Forum Enxuto

Mensagempor M@uro » 29 Set 2003, 09:17

Ola pessoal,

Depois de um tenebroso inverno, estou voltando a este forum.

Não sei o que aconteceu, mas parece que as mensagens sumiram todas.

Deve ter acontecido algum problema? ou foi armazenado em algum outro lugar.

Abraços a todos, Mcrapino
Hum @braço
-----------------------------------
Mauro Crapino - SCS/SP

Avatar do usuário
ASPX
Ciclador
Ciclador
Mensagens: 110
Registrado em: 28 Set 2003, 18:24
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Atibaia-SP
Contato:

Mensagempor ASPX » 29 Set 2003, 09:21

Bom também tive um susto na semana passada...
bem pelo que ouvi falar nas lendas.....
o site estava em um provedor que não suportava a quantidade de mensagens que eram postada por dia...alem da capacidade de mensagens e tal..
Dai eles trocaram para um melhor !

Se não me engano esta na Brasilink ???? preciso perguntar para o Marne....lá é meio carinho....rs...

Edson Caetano
Colaborador
Mensagens: 3046
Registrado em: 17 Set 2003, 22:20
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 1
Localização: São Vicente/SP - Brasil
Contato:

Mensagempor Edson Caetano » 29 Set 2003, 11:25

Então Mauro, Leonardo

A lenda é a seguinte hehehehe

O antigo servidor do site começou a apresentar falhas imperdoaveis com a comunidade, começou a ficar constantemente fora do ar, inclusive a última vez ficou 1 semana fora, sabe qual foi a resposta da empresa, manutenção preventiva, o suporte da empresa era péssimo e o site já vinha passando por varias restrições pelo numero de acessos, e trafego de informações...

Aí não teve jeito, tivemos que procurar outra empresa para hospedar o site,
que é a nossa empresa atual, muito melhor e com mais recursos, e desde então o site funciona 100% novamente

Mas infelizmente nessa mudança toda a base de dados do forum , as perguntas e respostas, foram deletadas, ou seja do forum antigo não existe mais nada

mas pode ter certeza que a qualidade de sempre continua presente
e que o pessoal todo esta firme e forte na comunidade

É isso aí

até
Imagem

M@uro
Planejador
Planejador
Mensagens: 3
Registrado em: 29 Set 2003, 09:13

Mensagempor M@uro » 30 Set 2003, 08:28

Que Pena. Mas é a vida.....

Logo logo isto aqui estará cheio de msgs.

Abraço a todos e sucesso
Hum @braço
-----------------------------------
Mauro Crapino - SCS/SP


Voltar para “Comunicados, Dúvidas & Sugestões sobre o AqOL”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 2 visitantes