Laterita

Discussões gerais sobre os Aquários Plantados, montagem, manutenção, química da água, substrato, iluminação, fauna etc.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Avatar do usuário
Malu
Montador
Montador
Mensagens: 36
Registrado em: 13 Jun 2004, 21:48

Laterita

Mensagempor Malu » 13 Jun 2004, 22:06

Olá :D !!!
Estou com uma dúvida...remontei meu aquario ontem que tinha FBF...eu coloquei 3 k de húmus tratado misturadocom areia de filtro de piscina e fertilizante em bolinhas da Azoo(que dura 2 anos) quando fui verificar...tinha esquecido de comprar a lateria e não tinha onde achar de noite.Bom...eu tinha apenas umas 50 gr e espalhei por cima do húmus e depois coloquei 5 cm de areia de filtro de piscina na parte da frente e 10 cm na trazeira....minha duvida é a seguinte.....como posso corrigir a falta de laterita?

!

Mensagempor ! » 13 Jun 2004, 22:31

Olá

Vc pode suprir essa falta com fertilizantes liquidos que tenham ferro e se não me engano esse da azoo tb tem ferro em sua composição!!!



Abraços

Ricardo Lago
Montador
Montador
Mensagens: 63
Registrado em: 19 Mai 2004, 18:29
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Caconde-Sp

Mensagempor Ricardo Lago » 13 Jun 2004, 23:03

Olá,

Se eu estiver errado, alguém me corrija. Eu coloquei no meu aqua a laterita misturada com o cascalho de cima. A água tá cristalina e as plantas vão bem. Já vi desse jeito em 2 aquas de amigos meus.

Abraços,

Ricardo
“Não queira ser bravo, quando basta ser inteligente”

Casado
Colaborador
Mensagens: 294
Registrado em: 17 Set 2003, 22:31
Fotos no Portal AqOL: 1
Artigos publicados no Portal AqOL: 0
Localização: Brasí­lia-DF

Mensagempor Casado » 13 Jun 2004, 23:18

Oi Malu, tudo bem???

No seu caso acho que a laterita não vai fezer falta, o humus e o fertilizante da Azoo devem dar conta do recardo.
Caso vc perceba que esta faltando ferro, pode corrigir com fertilizantes liquidos ou introduzindo laterita no substrato.

Abraços
Casado

Marcelo de Oliveira
Colaborador
Mensagens: 921
Registrado em: 18 Mar 2004, 18:24
Fotos no Portal AqOL: 2
Artigos publicados no Portal AqOL: 1
Localização: Porto Alegre / RS

Mensagempor Marcelo de Oliveira » 13 Jun 2004, 23:18

"misturado com cascalho de cima" vc quis dizer que colocou uma camada de cascalho em cima? não? se for pode funcionar, mas o cascalho tem que ser pequeno, mas o cascalho não é muito bom para o enraizamanto de algumas plantas. a camada isolante tem que ser de no minimo 5cm
"O único lugar onde o sucesso vem antes que o trabalho é no dicionário." - Einstein

!

Mensagempor ! » 13 Jun 2004, 23:47

Olá

Ricardo pelo que eu entendi vc micturou a laterita com a camada inerte né?

Num tem problema só que com isso a laterita perde suas propriedades pq quando o ferro da laterita entra em contato com o oxigênio da agua ele oxida (vira ferrugem) e as plantas não absorvem ele nessa forma!!!


Abraços

Avatar do usuário
Malu
Montador
Montador
Mensagens: 36
Registrado em: 13 Jun 2004, 21:48

Mensagempor Malu » 14 Jun 2004, 23:41

oi galera....eu fiz da seguinte forma.....peguei o húmus e misturei com areia de filtro de piscina e coloquei no fundo do aquario sem deixar encostar nas beiradas,...deixei uns 2 cm entro o humus e os vidros...por cima disso eu coloquei o fertilizante da azoo e o pouquinho de lateria que tinha.....por fim coloquei a areia de filtro de piscina....5 cm na parte da frente e 10 na traseira.....

Ricardo Lago
Montador
Montador
Mensagens: 63
Registrado em: 19 Mai 2004, 18:29
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Caconde-Sp

Mensagempor Ricardo Lago » 15 Jun 2004, 07:29

Olá Marcelo,

Eu fiz isso. Mesmo que não ajude muito, espero que não atrapalhe!
Errei na hora de montar, e acabou ficando assim. A camada dessa mistura tem uns 8 cm atrás e uns 4 na frente.
Abraços,
Ricardo

Thuriz@s escreveu:Olá

Ricardo pelo que eu entendi vc micturou a laterita com a camada inerte né?

Num tem problema só que com isso a laterita perde suas propriedades pq quando o ferro da laterita entra em contato com o oxigênio da agua ele oxida (vira ferrugem) e as plantas não absorvem ele nessa forma!!!


Abraços
“Não queira ser bravo, quando basta ser inteligente”

Rodrigo Gonzalez
Montador
Montador
Mensagens: 70
Registrado em: 26 Mai 2004, 08:12
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: São Luís - MA - Brasil

Mensagempor Rodrigo Gonzalez » 15 Jun 2004, 09:47

Malú,

Fique tranquila. O meu eu montei sem laterita, apenas com humus e o fertilizante básico da Azoo + areia de filtro. Está redondinho. E isso pq é um nano-nano-nano de 25l. Tá lindo! já está com 3 semanas e nada de algas! O fertilizante da Azzo me pareceu bem legal na sua composição...

Abraços,

Rodrigo Gonzalez

zeca
Montador
Montador
Mensagens: 89
Registrado em: 26 Set 2003, 00:31
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Orlândia SP

Mensagempor zeca » 15 Jun 2004, 23:43

:) O fertilizante da AZOO que tem ferro é o "TRACE ELEMENTS" é ótimo.

ZECA
"a humildade é a maior virtude de um homem"...


Voltar para “Plantados”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 4 visitantes