Nano plantado - Iniciante

Discussões gerais sobre os Aquários Plantados, montagem, manutenção, química da água, substrato, iluminação, fauna etc.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
daniloschramm
Montador
Montador
Mensagens: 30
Registrado em: 04 Jun 2013, 17:51
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: SP capital
Contato:

Nano plantado - Iniciante

Mensagempor daniloschramm » 06 Jun 2013, 01:48

Olá pessoal,

Estou iniciando no aquarismo e depois de dedicar um bom tempo às pesquisas, resolvi botar a mão na massa e montar um nano plantado. Decidi começar com um cubo de 25cm (15,6 litros) onde pretendo colocar um Betta.

A montagem foi realizada no dia 26/5 e, desde então, está ciclando. Utilizei o ativador biológico Seachem Stability.

Equipamentos:

- Filtro Atman 100 com vazão de 160 l/h (substituí a esponja original por um sachê de siporax mini da Sera).
- Aquecedor com termostato 50w
- Luminária com lâmpada pl de 9w - 6500k (deixo ligada 10h por dia)
- Mini termômetro

Optei pelo substrato JBL Manado e inseri Anúbia, Microsorum Pteropus e Salvínia.

Os testes mais recentes apontam PH=7,5 e Amônia=0.

Estes parâmetros são normais para um aquário que está ciclando há 12 dias?
Danilo Schramm

Avatar do usuário
Bruno Caron
Colaborador
Mensagens: 3860
Registrado em: 25 Jul 2012, 08:55
Fotos no Portal AqOL: 3
Artigos publicados no Portal AqOL: 0
Localização: Campinas - SP
Contato:

Re: Nano plantado - Iniciante

Mensagempor Bruno Caron » 06 Jun 2013, 08:13

Como usou o acelerador biológico pode ser sim que sua ciclagem esteja completa, mas faça o teste com o amoníaco e veja se é consumido em 24 horas.
O pH vai depender bastante do substrato e/ou rochas que usou pois esses interferem diretamente nesse fator. Outro ponto é qual o Ph da água que usou pra encher, torneira ou outra fonte...

Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Nano plantado - Iniciante

Mensagempor Xica » 06 Jun 2013, 09:42

Dia.
Mesmo com uso de incentivador biológico, acho que ainda não ciclou.
O mais provável é que já tenha ocorrido o pico de amônia e zerado, mas as colônias de bactérias que transformam esta em nitrito demoram mais a instalarem-se.
Por segurança é bom aguardar mais um pouco e acompanhar com testes. pH alcalino é habitual durante este período.
Bem-vindo ao AqOL, Danilo.

daniloschramm
Montador
Montador
Mensagens: 30
Registrado em: 04 Jun 2013, 17:51
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: SP capital
Contato:

Re: Nano plantado - Iniciante

Mensagempor daniloschramm » 06 Jun 2013, 12:26

Bruno Caron escreveu:Como usou o acelerador biológico pode ser sim que sua ciclagem esteja completa, mas faça o teste com o amoníaco e veja se é consumido em 24 horas.
O pH vai depender bastante do substrato e/ou rochas que usou pois esses interferem diretamente nesse fator. Outro ponto é qual o Ph da água que usou pra encher, torneira ou outra fonte...


Como funciona o teste do amoníaco? Fiz o teste de Ph com água da torneira e ficou em 7,2.

Outro problema que estou notando é com relação às plantas. A Microsorum parece que está definhando... murcha e com pontos pretos nas folhas. O que pode ser?
Danilo Schramm

Avatar do usuário
Bruno Caron
Colaborador
Mensagens: 3860
Registrado em: 25 Jul 2012, 08:55
Fotos no Portal AqOL: 3
Artigos publicados no Portal AqOL: 0
Localização: Campinas - SP
Contato:

Re: Nano plantado - Iniciante

Mensagempor Bruno Caron » 06 Jun 2013, 14:39

Uma das maneiras de se fazer a ciclagem é inserir uma determinada dose de amoníaco no começo (dose alta) e ir inserindo depois gradativamente, como se fosse alimento para as bactérias, posteriormente depois de dias rodando, insere-se a mesma quantidade e observa-se se no dia seguinte já não há mais excesso de amônia no aquário. Contudo o que a Xica disse sobre o Nitrito também é igualmente importante, por isso é bom ter um teste de nitrito ai também, mas esse faça um tempo depois pois ele é consequência da "decomposição" da amônia. para entender melhor de uma lida no artigo que fala sobre a ciclagem... :wink:

Sobre a planta, se conseguir posta uma foto, mas existe a tal da doença do microsorum, que é parecida com o que descreveu, é chatinha de combater, já tive ela no nano e tive de fazer uma poda radical nas folhas. Mas antes disso é importante ter certeza e eliminar outros fatores. Onde ela esta "plantada", ou melhor, fixada, tronco, pedra? lembre-se que não ponde enterrar o rizoma (o talinho onde estão fixadas as folhas) apenas devemos fixar as plantas em um lugar e as raízes se encarregam do resto. Temperatura, a quantas anda por ai?

daniloschramm
Montador
Montador
Mensagens: 30
Registrado em: 04 Jun 2013, 17:51
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: SP capital
Contato:

Re: Nano plantado - Iniciante

Mensagempor daniloschramm » 06 Jun 2013, 16:33

Vou dar uma lida no artigo. Grato pela dica.

Quanto à Microsorum, não está fixada em nada. Não me lembro se enterrei o rizoma... Fiz uma leve poda há 2 dias (cortei as pontas das folhas), mas estou notando que as folhas que sobraram estão ficando feias.

A temperatura está em torno de 25º.
Última edição por Xica em 06 Jun 2013, 21:30, editado 1 vez no total.
Razão: Mensagem anterior citada na íntegra.
Danilo Schramm

Avatar do usuário
Xica
Equipe AqOL
Mensagens: 7881
Registrado em: 29 Jan 2010, 18:19
Fotos no Portal AqOL: 10
Artigos publicados no Portal AqOL: 4
Aquário do Mês do AqOL: 1
Localização: Curitiba-PR

Re: Nano plantado - Iniciante

Mensagempor Xica » 06 Jun 2013, 21:28

Pode toda a folha.
Foto seria bom.

Avatar do usuário
henardj
Plantador
Plantador
Mensagens: 513
Registrado em: 26 Mar 2012, 20:52
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 1
Localização: Campo Grande - RJ
Contato:

Re: Nano plantado - Iniciante

Mensagempor henardj » 06 Jun 2013, 21:35

Microsorium se poda toda a Folha!

daniloschramm
Montador
Montador
Mensagens: 30
Registrado em: 04 Jun 2013, 17:51
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: SP capital
Contato:

Re: Nano plantado - Iniciante

Mensagempor daniloschramm » 07 Jun 2013, 16:28

Xica escreveu:Pode toda a folha.
Foto seria bom.


Xica, postarei uma foto hoje a noite.
Danilo Schramm

daniloschramm
Montador
Montador
Mensagens: 30
Registrado em: 04 Jun 2013, 17:51
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Localização: SP capital
Contato:

Re: Nano plantado - Iniciante

Mensagempor daniloschramm » 08 Jun 2013, 09:56

Pessoal,

Postei algumas fotos no Flickr.

O que acharam?
Danilo Schramm


Voltar para “Plantados”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 4 visitantes