Meu primeiro plantado

Discussões gerais sobre os Aquários Plantados, montagem, manutenção, química da água, substrato, iluminação, fauna etc.

Moderador: Equipe AqOL

Regras do fórum
1 - Não escreva o título do tópico ou a mensagem dele toda EM LETRAS MAIÚSCULAS, negrito ou coloridas.
2 - Quando postar imagens, coloque o endereço delas entre as tags [img] e [/img*] (sem *)
3 - Quando postar endereços da internet, coloque entre as tags [url] e [*/url] (sem *)
4 - Não poste dois assuntos diferentes no mesmo tópico. Se quiser perguntar algo diferente do assunto do seu tópico, crie um novo.
5 - Não cite a mensagem anterior inteira. Você pode citar ou copiar algum trecho dela que achar importante enfatizar, mas ela inteira não tem sentindo algum.
6 - Tente escrever utilizando o português correto. Aqui tem uma boa dica para facilitar isso.
Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Meu primeiro plantado

Mensagempor volnistemtosta » 05 Out 2009, 00:12

Olá pessoal... após pesquisar muito por aki e em outros fóruns estou postando meu primeiro plantado, conclui a montagem hoje.

Setup
Medidas: 35x35x50 (isso mesmo 50 cm de altura) 60 litros efetivos
Filtragem: Canister DIY (http://www.aquahobby.com/phpBB2/viewtopic.php?t=58055&highlight=)
com algumas mudanças no projeto original
Substrato:
- Camada fértil: Floredepot da Sera
- Camada inerte: Areia fina (de filtro de pisina) e Cascalho fino de rio
CO2: Âmpola de 500 grs (Ainda não comecei a injetar CO2 porque ainda não comprei o regulador de pessão, a válvula da âmpola está errada tbm :evil:, vou ter que ir trocar ela)

Parâmetros da água
pH: 7,2
GH: 3 °dH
KH: 3 °dH
Amônia: 0,006 ppm
Nitritos: 0 ppm
Tempreratura: 30 °C (a região onde eu moro eh quente demais)

Flora
Ammannia gracilis
Anubias barteri var. nana
Taxiphyllum barbieri
Cabomba furcata
Echinodorus martii
Glossostigma elatinoides
Ludwigia glandulosa


Abaixo estão as fotos dele, espero que gostem.
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Coloquei o aquário para ciclar hoje com ração de peixe (fiz uma trouxinha com um pedaço de pano, para não ter que fazem sifonagem depois :D )
Na água do meu aqua tem uma "névoa branca", que estou achando estranha. Alguém tem idéia do que seja ou isso é normal?
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem

Ferna
Colaborador
Mensagens: 173
Registrado em: 23 Jul 2009, 19:18
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Salto-SP

Re: Meu primeiro plantado

Mensagempor Ferna » 05 Out 2009, 00:24

volnistemtosta,

Legal cara, Legal mesmo!
parabens pelo seu plantado!

turvamento da agua em aquários recém plantados é normal. Em poucos dias ou dependendo da sua filtragem, horas isso some.
Você nã passou o setup da sua iluminação. Quais as lampadas q vc está usando?

Parabens mais uma vez!

Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Re: Meu primeiro plantado

Mensagempor volnistemtosta » 05 Out 2009, 09:11

Olá Ferna,

É com a empolgação de postar o aqua me esqueci de passar a iluminação :oops:.
Mas ela é composta por 4 fluorescentes compactas de 15w. Estão sendo ligadas de maneira idependentes - consigo controlar o nível da iluminação.

De início achei que 60w de iluminação estaria bom, mas segundo o site NatureAqua e alguns colegas de outros fóruns o ideal seria algo em torno de 80w.

Estou com problemas de aquacimento da água por conta da iluminação, vou ter que comprar um cooler para tirar o calor da tampa do aqua.

Abraço.
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem

Ferna
Colaborador
Mensagens: 173
Registrado em: 23 Jul 2009, 19:18
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Salto-SP

Re: Meu primeiro plantado

Mensagempor Ferna » 05 Out 2009, 13:11

Tenho uma compacta também e realmente elas esquentam um pouco... bom, eu não uso mais aquelas tampas de vidro, eu tirei do meu aqua.o que vc pode fazer para minimizar é subir um pouco a calha ou luminária. Eu subi um pouco a minha calha, a temperatura agora nao passa de 28 graus.

Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Re: Meu primeiro plantado

Mensagempor volnistemtosta » 05 Out 2009, 15:53

Ferna, até pensei nesta hipótese, hoje na hora do almoço - a água estava em quase 31°C :shock:, que me parece já estar prejudicando as plantas :(. A minha calha é daquelas em madeira, com abertura para dar comida aos peixes. mas ai fiquei preocupado em prejudicar a iluminação das glossos, por causa da altura do aqua.
Por conta disso acho que vou colocar dois cooler na parte traseira da tampa, um como ventilador e o outro como exaustor. Acho que resolve o problema do aquecimento.
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem

Ferna
Colaborador
Mensagens: 173
Registrado em: 23 Jul 2009, 19:18
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Salto-SP

Re: Meu primeiro plantado

Mensagempor Ferna » 05 Out 2009, 16:55

Entendi.
Se quiser controlar o liga e desliga dos ventiladores e ventuinhas, pode acoplar isso aqui:
http://produto.mercadolivre.com.br/MLB-109260231-termostato-eletrnico-para-aquario-resfriamento-_JM

Dá uma olhada. Se bem que ai onde vc mora é tão quente que talvez vc precise deixar ligado direto.

Outra coisa, o teu termometro é aquele que fica boiando na superfície? Como o seu aquário é alto, as vezes a temperatura perto da superfície é maior que a do fundo. Procure por o termometro perto do substrato e dá uma conferida só pra ter certeza que a temperatura está igual em todo o aqua.

Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Re: Meu primeiro plantado

Mensagempor volnistemtosta » 05 Out 2009, 17:49

Ferna, obrigado pela dica do termostato, mas acho melhor deixar ligado os coolers pelo menos enquanto a iluminação estiver ligada.
O meu termometro é digital, destes que o sensor fica submerso, preso por uma ventosa e está encostado ao substrato.

Acho que a única saída será eu montar um chiller, assim quero ver a temperatura subir, mas vai doer o bolso (tanto pra montar como pra pagar a conta de energia. rsrsrsrsrsrss
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem

Ferna
Colaborador
Mensagens: 173
Registrado em: 23 Jul 2009, 19:18
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Salto-SP

Re: Meu primeiro plantado

Mensagempor Ferna » 05 Out 2009, 21:22

putz parece q vc nao tem muita opção nao é mesmo? boa sorte aeee...

Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Re: Meu primeiro plantado

Mensagempor volnistemtosta » 06 Out 2009, 22:15

Pessoal boa noite ... apenas uma correção:

A âmpola tem capacidade para 1,200 kg de CO2. Descobri por causa do regulador de pressão - é Graças a Deus comprei, é um Amazon (caro :cry:, mas valeu a pena :D) - junto com o CO2 que tah com uma pedra porosa coloquei uma pedra de calcário para tentar manter o pH alcalino. Depois eu posto fotos atualizadas.

Até mais.
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem

Avatar do usuário
volnistemtosta
Montador
Montador
Mensagens: 86
Registrado em: 07 Set 2009, 15:57
Fotos no Portal AqOL: 0
Artigos publicados no Portal AqOL: 0
Aquário do Mês do AqOL: 0
Localização: Presidente Prudente/SP
Contato:

Re: Meu primeiro plantado

Mensagempor volnistemtosta » 08 Out 2009, 13:39

Olá pessoal.

Estou passando para apresentar a evolução da ciclagem do aqua. Apesar do vidro (a parte interna) estar um pouquinho suja a água já não está mais turva, ainda não fiz TPA e em 4 dias fiz acompanhamento dos parâmetros da água algúem poderia me dizem se esta evolução está boa?

Dias 3 - 4 - 7 - 8
pH 7,2 - 7,2 - 7,5 - 6,6
GH (ºdH) 3 - 3 - 4 - 5
KH (ºdH) 3 - 3 - 4 - 5
NH3 (ppm) 0,25 - 0,50 - 2,00 - 2,00
NO2 (ppm) 0,00 - 0,00 - 0,25 - 0,25
CO2 (ml/l) 5,6 - 5,6 - 4 - 37
Temperatura (ºC) 28,4 - 30,2 - 28,3 - 27,5

Obrigado.
Fabrício Rafael - Von Stein Aquascaping
===========================
Meu 1º Plantado
Projeto 300 litros - Ibiúna
Imagem


Voltar para “Plantados”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 3 visitantes